Главная Настройка Mobile Контакты NSFW Каталог Пожертвования Купить пасскод Pics Adult Pics API Архив Реквест доски Каталог стикеров Реклама
Доски


[Создать тред] Создать тред

Check this out!

/t/ - доска для обсуждения техники и технологий. Мобильные телефоны, планшеты, гаджеты обсуждаются в /mobi/. Компьютерное железо обсуждается в /hw/, но при этом по вопросам выбора или починки ноутбука можно обратиться сюда, по вопросам компьютерной периферии тоже, так повелось.

<<
FAQ thread Аноним 07/04/18 Суб 13:41:15  846670   Тред прикреплён   [Ответ]
Добро пожаловать в /t/, раздел про технические приспособления, призванные повысить эффективность и производительность труда. Прежде чем задавать свой вопрос, подумай, может стоит задать его здесь? Выбрать сматфон\планшет, решить какие-либо вопросы по ним можно в /mobi/
Небольшой мануал по выбору техники:

Q: С чего начать?
A: С необходимых конкретных характеристик желаемого устройства и/или его цены.

Q: Где смотреть?
A: Первым делом, конечно же, Яндекс.Маркет. Используя расширенный поиск, ты сможешь подобрать наиболее подходящий тебе девайс. Также ты можешь полазить по http://devdb.ru - годному каталогу портативной техники.

Q: Где брать?
A: Если тебе лень заказывать из-за бугра, то можешь изучить предлагаемый тебе список магазинов в том же Яндекс.Маркете. Не забывай про доставку в пределах страны.

Если ты всё-же решишь воспользоваться кредиткой, то вот тебе список:
http://computeruniverse.net
http://aliexpress.com
http://dealextreme.com
http://handtec.co.uk
http://clove.co.uk
http://rozetka.ua
http://pleer.ru
http://pandawill.com/ru

Б/у ты можешь найти здесь:
http://ebay.com
http://avito.ru
http:/olx.ua
http://aukro.ua

Q: Как выбрать ноутбук, хочу 4 ядра 4 гига!
A: Подобрать ноутбук по наивысшему fps оптимальному сочетанию характеристик можно в http://notebookcheck.net/, так же есть альтернатива в виде http://notebook-center.ru/video.html processor.html. Не стоит забывать, что от версий драйверов может колебаться конечная оценка.

Q: Хочу выбрать технику, но не очень доверяю отзывам на Я.Маркете.
A: Воспользуйся архивом тредов как дополнительным источником информации. Архивные треды ты можешь найти на архиваче или на tellmemore

Q: Но в архиве ничего не понятно!
A: Используй Google, Люк: google://site:2ch.so(hk)/t+девайснейм.

Q: А чем отличается Android от iOS и почему устройства на базе WP7 не получат обновления до WP8?
A: На все вопросы программного характера ты можешь получить ответы, а также обсудить мобильные ОС и ПО к ним в /mobi/

Предыдущий тред https://2ch.hk/t/res/787145.html#787145
Пропущено 370 постов
79 с картинками.
Пропущено 370 постов, 79 с картинками. Нажмите ответ, чтобы посмотреть.
Аноним 16/07/18 Пнд 13:27:51  859069
Разобрал мышку, снял подножки. Клей засох, обратно не клеятся.
Чем клеить лучше всего?
Момент явно не торт. Единственное что приходит в голову это двухсторонняя клеящая лента и снятие с нее клеящего слоя.
Аноним 16/07/18 Пнд 16:11:56  859081
)))
Агапий Елизарьевич 16/07/18 Пнд 16:45:18  859083
IMG201807162039[...].jpg (1015Кб, 1728x3072)
Двач, непонятная фигня с вентилятором, не крутится. Мотор рабочий, проблема в оси. Без мотора рукой удаётся провернуть с трудом. Смазал, толку нет. Я так полагаю там подшипник? Что могло произойти в теории? Смазка превратилась в густую субстанцию?

ГЕНЕРАЛ ЭППЛ ТХРЕАД #8 Аноним 31/05/18 Чтв 23:03:47  853196   [Ответ]
apple.jpg (68Кб, 620x423)
for.jpg (56Кб, 650x434)
gay.jpg (28Кб, 500x347)
Если вы любите хорошую добротную технику — вам сюда, вылизанный интерфейс и экосистему — вам сюда, добротный и благородный алюминий в корпусе который можно швырять в стену — также, использовать ноутбук без мышки и с охуеннейшей клавиатурой — как ни странно, вам тоже сюда, лучший горджес телефон и планшет на свете с максимальным сроком поддержки который начинает еле шевелиться после двух мажорных обновлений — тоже сюда, в общем случае если вы гей/перфекционист, или же успешный разработчик, который, естественно, будет разрабатывать на маке (выше jetbrains-поделие заставляет мак взлетать при сборке проекта или у xcode постоянно отваливается подсветка), либо же вы просто на светлой стороне железного мира — то этот тред для вас.

Прошлый тред #7 >>839364 (OP)
Пропущено 422 постов
43 с картинками.
Пропущено 422 постов, 43 с картинками. Нажмите ответ, чтобы посмотреть.
Аноним 16/07/18 Пнд 16:56:42  859086
>>858981
> <50к если наличка и бу
Тринашку по бюджету скорее всего 13-14 года, может и младшая 15ка года 12-13 войдёт, я бы брал с ирис про 5200 от греха по-дальше.
Аноним 16/07/18 Пнд 17:31:30  859089
>>859086
А 15 года тринашка? Никак вообще?
Аноним 16/07/18 Пнд 17:37:21  859091
>>859089
Разве так сложно цены замониторить, глянул на лохито и увидел что приблизительно оно как описал выше.
Вот 15 года пример:
https://www.avito.ru/moskva/noutbuki/macbook_pro_13_early_2015_8gb128gb_1487120791

Ultra-compact Form Factor Аноним 17/01/16 Вск 19:04:38  743433   [Ответ]
(531Кб, 3264x2448)
(38Кб, 650x488)
(465Кб, 1300x683)
(87Кб, 1432x720)
Intel NUC на Skylake уже вышел, Gigabyte Brix на подходе, а треда я не нашел ни тут, ни на /hw.

Всем похуй?
Пропущено 211 постов
35 с картинками.
Пропущено 211 постов, 35 с картинками. Нажмите ответ, чтобы посмотреть.
Аноним 11/07/18 Срд 08:07:17  858483
Начальник такюй юзает на своем рабочем месте. Он у него на монике сзади висит, клавамышь через свой донгл подключены, usb выведены через монитор (моник такой, с usb хабом на два порта). И заебись, ему для работы хватает. Только неудобно лазить включать его, настройки энергопитания не позволяют будить от usb клавы.
Аноним 13/07/18 Птн 23:58:24  858792
>>858483
В Бриксе вроде можно патч накатить + опцию в биосе включить.
Аноним 16/07/18 Пнд 17:35:46  859090
>>858483
В NUC можно. Даже можно сделать так, чтобы все УСБ порты, а не только один, питание имели в выключенном состоянии.

ТВ, что бы вы выбрали? №9 Аноним 22/06/18 Птн 23:33:33  856031   [Ответ]
Assassins Creed[...].mp4 (15650Кб, 1920x1080, 00:00:32)
XBOX ONE X Enha[...].mp4 (17872Кб, 1920x1080, 00:00:44)
Star Wars Battl[...].mp4 (7250Кб, 1920x1080, 00:00:12)
Sony vs Sams.jpg (169Кб, 1280x720)
1. Что взять?
Если есть деньги, OLED, QLED, если нет, LED.
2. В чем разница между моделями за 600 и 1500 долларов?
Во всем, сборка, матрица, цвета, процессор внутри для обработки изображения.
3. 60 или 120герц?
120 всегда лучше, 4к в 60герц будет жуткий строб/фризы на быстрых сценах.
4. Какой размер?
40 для 1.8метра, 55 для двух, 65 для 2.5-3.
5. Какой телевизор все же брать?
Самый дорогой из возможных, самый лучший, т.к телевизор берется не на 1 и даже не на 2 года, а на 5-10лет.
Экономить на телевизоре не стоит.
6. Как выбрать телевизор?
Брать 2-3 флешки со своим видео высокого качества, и сравнивать в темной комнате, доверять своим глазам и впечатлениям.
7. 4к или FHD?
Дело вкуса, 4к нужно для больших диагоналей от 65 дюймов, контента пока очень мало и в ближ 2-3 года ситуация не изменится, хороший ФХД будет лучше, чем дешевый 4к.

Небольшое дополнение, в 2019 году будет стандарт HDMI 2.1, который даст очень много. Полноценные 10бит 4.4.2, функцию адаптивное изображение, и 100-120фпс при 4к.

МОДЕЛИ ТЕЛЕВИЗОРОВ С ХАРАКТЕРИСТИКАМИ.


SAMSUNG 2016 - http://www.flatpanelshd.com/article.php?subaction=showfull&id=1460114926

SONY 2016 - http://www.flatpanelshd.com/article.php?subaction=showfull&id=1456483738

LG 2016 - http://www.flatpanelshd.com/article.php?subaction=showfull&id=1459247590

PHILIPS 2016 - http://www.flatpanelshd.com/article.php?subaction=showfull&id=1458557676

----

SAMSUNG 2017 - http://flatpanelshd.com/article.php?subaction=showfull&id=1493363368

SONY 2017 - http://www.flatpanelshd.com/article.php?subaction=showfull&id=1487919714

LG 2017 - http://www.flatpanelshd.com/article.php?subaction=showfull&id=1491561507

PHILIPS 2017 - http://flatpanelshd.com/article.php?subaction=showfull&id=1498114602

PANASONIC 2017 - http://flatpanelshd.com/article.php?subaction=showfull&id=1488787065

LG - 2017
http://webos-forums.ru/download/file.php?id=5927&mode=view/LG-TV-Lineup-Chart-2017.jpg



Разница между 60 и 120 герц на матрицах телевизора -
https://www.youtube.com/watch?v=CMnXYYa24vk
Пропущено 457 постов
52 с картинками.
Пропущено 457 постов, 52 с картинками. Нажмите ответ, чтобы посмотреть.
Аноним 16/07/18 Пнд 15:48:23  859079
>>859076
Давай. Поясняй за АБЛ, виден, нет? Хочу взять тоже олед.
Аноним 16/07/18 Пнд 16:47:58  859084
15316418520720.jpg (84Кб, 604x604)
>>859079
Покрутил сейчас яркие ролики, включил хоккей, всякие тестовые ролики с перекатами в белый посмотрел - ваще заебись, никаких проблем я своим глазом не заметил. Также читал про размытие, но на даже на стандартных настройках я не заметил никакого пиздеца - тем более в обычном использовании я вот так всматриваться даже не буду. Вебос тоже показалась годной, уже dlna настроил, пульт удобный. Но самое главное, что картинка вот действительно классная.
сегодня если что ласт день купона на скидос в мвидео поверх их уже имеющейся скидки - если там брать планируешь, то надо успевать
Аноним 16/07/18 Пнд 17:28:34  859088
>>859084
А пиздеца как в итт треде с небом которое резко меняет яркость, и прочее, нету?

Надежная стиральная машина. Аноним 07/03/18 Срд 08:57:33  841053   [Ответ]
385760v01b.jpg (35Кб, 600x900)
Слышал, что в современных стиралках закладывают слабые узлы, дабы доить на сервисе, но когда то трава была зеленее и стиралки из 90х до сих пор работают без ремонтов. Реквестирую конкретные модели. Наличие сушки желательно
Пропущено 60 постов
6 с картинками.
Пропущено 60 постов, 6 с картинками. Нажмите ответ, чтобы посмотреть.
Аноним 15/07/18 Вск 21:15:19  859005
>>858992
1. Отрегулируй ножки, по уровню
2. Помой пол под машинкой мокрой тряпкой, протри ей же ножки, установи на место пока пол не высох, сутки не трогай.
3. Продаются гасящие вибрацию накладки на ножки, во многих крупных магазинах с техникой такие видел.
Мне помогли первые два пункта
Аноним 16/07/18 Пнд 13:31:05  859070
1
Аноним 16/07/18 Пнд 17:01:46  859087
>>841059
А почему порошок не разводится?

Здравствуйте, уважаемые. Имеется аккумулятор Аноним 20/03/18 Втр 13:40:36  844226   [Ответ]
ееее.PNG (17Кб, 323x348)
Здравствуйте, уважаемые.
Имеется аккумулятор от ноутбука dexp, контроллер которого, судя по всему, ушёл в защиту. Случилось это как-то само собой, мб потому, что часто втыкал акб "нагорячую" во включенный ноут.

Можно ли разлочить контроллер, просто разобрав батарею и зарядив каждую юанку до одинакового уровня напруги (по 4в примерно каждая)? Или теперь только программный метод поможет?

Если только программно, то можно ли это сделать с помощью EEPROM works? И как? За подробную инструкцию готов заплатить.

Суждение о том, что контроллер ушёл в защиту, выдвинул самостоятельно, исходя из того, что акб не заряжается больше 1%. Кстати, пробовал зарядить напрямую(без ноута) АКБ тем же блоком питания - больше 9.1 В не заряжает, а этого, судя по всему, недостаточно, чтобы контроллер разлочился
Пропущено 2 постов.
Пропущено 2 постов. Нажмите ответ, чтобы посмотреть.
Аноним 12/07/18 Чтв 21:22:53  858650
>>844226 (OP)
>зарядив каждую юанку
Учти, что скорее всего они сварены между собой.
Аноним 12/07/18 Чтв 21:50:22  858652
У меня таже беда с аккумом ноута MSI
или аккум уже кончился или можно его как-то восстановить?
Аноним 16/07/18 Пнд 16:43:29  859082
>>844226 (OP)
>За подробную инструкцию готов заплатить.
А еще за программатор и софт для него. Плюс корпус аккуратно с первого раза не вскроешь и батарейки перегреешь. Тебе оно дороже новой обойдется.
>>858652 Проще раздербанить старую батарею на батарейки для фонарика/повербанка (как правило умирает лишь пара шт а остальные еще живы) а для ноута купить новую.

Наушникотред Аноним 02/07/18 Пнд 13:33:09  857395   [Ответ]
изображение.png (1848Кб, 1200x900)
Предыдущий: >>855305 (OP)

Нужна помощь в выборе наушников? Тогда указываешь:

1. Сколько готов потратить.
2. Источник звука (куда будешь втыкать).
3. Тип наушников: полноразмерные, накладные, затычки или вкладыши;
если полноразмерные, то укажи: открытые (плохая изоляция, хороший звук) или закрытые (чтобы мамка не слышала).
4. Предпочитаемые особенности звучания.

Гайды по наушникам:
https://canpicker.com/
https://sites.google.com/view/quipa/assistants

Для ультранищебродов:
http://www.head-fi.org/t/805930
https://audiobudget.com/leaderboard/iem
Пропущено 398 постов
52 с картинками.
Пропущено 398 постов, 52 с картинками. Нажмите ответ, чтобы посмотреть.
Аноним 15/07/18 Вск 22:53:09  859034
>>859030
>HD 569 это новое название HD 598 Cs, если я не ошибаюсь.
Впринципе вроде как да, по этому и пал мой выбор на них, думаю звук будет норм, тут все равно субьективщина, пока не послушаю не узнаю, к тому же они есть в рекомендейшенах в оп посте.
Аноним 15/07/18 Вск 23:36:28  859037
>>858919
Динамики в наушниках не рассчитаны на большие мощности. Превысив заявленный максимум, скорее всего, их можно угробить механически. Обычно речь идёт о сотнях милливатт на канал. Самое больше я видел, вроде, 2.5 Вт на канал.
Аноним 16/07/18 Пнд 14:58:21  859074
>>858457
Это не неприязнь к наушникам, а скорее к людям. Поехавший двачер, короче.

Итак, долбоебы. Это шуруповерто-тред. Ну и прочей Аноним 09/01/18 Втр 21:55:34  833344   [Ответ]
3558.970x0-1000[...].jpg (172Кб, 1000x1000)
Итак, долбоебы. Это шуруповерто-тред. Ну и прочей хуйни для работы руками, которые растут не из жопы. Итого имеем 15 к, на которые нужно купить шурик и набор головок.Ваши советы, рукодельцы!
Пропущено 79 постов
9 с картинками.
Пропущено 79 постов, 9 с картинками. Нажмите ответ, чтобы посмотреть.
Аноним 15/07/18 Вск 18:20:12  858982
>>858980
Можно и хуем гвозди забивать
Аноним 15/07/18 Вск 18:31:59  858983
>>858982
Пруф?
Аноним 16/07/18 Пнд 13:52:15  859072
>>858983
он про жидкие гвозди, очевидно

Акустических систем тред №57 Аноним 02/07/18 Пнд 13:20:22  857392   [Ответ]
изображение.png (2874Кб, 1296x972)
Предыдущий: >>855300 (OP)

До $50 - avito.ru
Вторичка в любом из видов.
Дюбая двухполосная стереопара.
Двухполосная значит в каждой колонке по две секции для высоких и средне-низких частот.
До $150- avito.ru, yamaha ns6490 и двуполосные стереопары (Microlab Solo / Pro, Sven Royal / Stream, Defender Mercury, Edifier R, JetBalance JB-381 / JB-362).
Ещё можно взять недорогую советскую стереопару типа S30 и усилитель к ней (если не смущает необходимость перетрусить детали или есть знакомый мастер с прямыми руками.)
К компу совкосистема подлючается с помощью кабелей-переходников на разъём DIN 5P, которыми надо не забыть обзавестись. Можно недорогой западный усилитель, но ему так же может потребоваться вариант обслуживания, ибо даже нормальной технике через 15-30 лет нужен уход.
А вообще по барахлу спрашивайте с указанием города и желаемой стоимостью покупки - помогут.
До $150-250 - то же самое, можно уже и из магазина, а не только с барахолки. В принципе тут уже случаются мелкие мониторы из музмагазинов и прочие полочники.
Название "мониторы" или "студийность" даёт некую призрачную гарантию, что больше положили звука, нежели мракетологической ереси.
Это не значит, что вся бытовая акустика полный шлак!

<-- конец мультимедийного сегмента и начало мониторного сегмента. -->
Доставка из musicstore.de - €30 за посылку. Вес посылки максимум 20 кг. Так что могут отослать двумя.
Либо thomann.de
https://www.thomann.de/gb/jbl_lsr_305_b_stock.htm
Это витринный вариант, он дешевле. *цена за шт.
Последнее веяние времени и очень удачная модель

На мониторах часто нет нужного тебе RCA — не беда, можно подключать через моноджеки (TS). Планируйте коммутацию заранее, не забывайте заказать кабели.
НЕ ПИХАЙТЕ СОПЛИ В ВИДЕ 5 переходников с mini jack на RCA на TS, они же вас и выебут в процессе эксплуатации.
Потратьте один раз несчастные $10-20 на кабель из музмагазина или закажите у умельцев на радиофорумах, в группах фконтахтах и просто на авито есть услуги по пайке

Восьмидюймовый вуфер - полнее и правильнее передача нижних частот, шестидюймовый - чуть отзывчивей и лучше читается серединка.
Вообще это самый популярный сегмент мониторов. Моделей немеряно, а шаг цены совсем не большой, ведь компании прекрасно понимают кто их потребители (чаще всего начинающие и музыканты у которых мышь в кармане и жажда запилить своё творчество).

От €1300 за пару ADAM A8X и прочее - это уже приличный сегмент для взрослых дядек и проектов с деньгами.
Здесь разница в звуке - нюансы и тонкости, слышимые в подготовленных помещениях
Ну и да, комната - это очень важно. В этом сегменте уже все хороши по качеству изготовления, говно здесь не выживает.
А дальше хочется чего-то трёхполосного ради разборчивой верхней серединки. Возможно Neumann KH 310 A по €3100 за пару принесёт вожделенную гармонию.
А быть может PSI Audio зайдёт передачей транзиентов и импульсов.
https://www.thomann.de/gb/psi_audio_active_17m_studio_red.htm

Как воспроизводится звук:
Цифровые данные --> ЦАП --> Усилитель --> Колонка
Громкоговорители в колонке чаще отвечают за воспроизведение разных частотных диапазонов. Сколько таких диапазонов разделённых между разными громкоговорителями, столько у акустической системы полос. Этим пытаются побороть неидеальность самих громкоговорителей - один лучше отдаёт НЧ, другой ВЧ, третий хорош на СЧ.
ЦАП обычно находится в звуковой карте. Бывают внешние ЦАП, со своим питанием и фильтрами.
Ресивер - это комбайн всё-в-одном. Там живёт ЦАП, декодер многоканального звука, матрица разложения каналов с управлением задержками итп, предусилитель с управлением громкостью и коммутацией входов, оконечные усилители.
Совмещённая с усилитилем колонка называется активной. Просто колонка называется пассивной.
Подключение:
От цифровых данных к ЦАПу: USB, PCI, PCI-E, S/PDIF RCA (коаксиальный кабель с волновым сопротивлением 75 Ом, выглядит как "кабель от видака"), S/PDIF TOSLINK (оптика)
При любом исправном цифровом подключении потери качества принебрежимо малы!
От ЦАПа к усилителю:
- Небалансный/бытовой: RCA (моно), TS он же четвертьдюймовый джек (моно), TRS он же четвертьдюймовый стереоджек, mini TRS он же стерео-миниджек
- Балансный/профессиональный: TRS (моно), XLR Canon (моно)
Балансный для передачи сигнала использует три контакта: сигнал, сигнал в противофазе, земля. Небалансный использует для моно два контакта: сигнал, земля; для стерео три контакта: сигнал, сигнал другого канала, земля общая для двух каналов.
Балансное подключение позволяет не ловить помехи на больших длинах кабеля, передавать более сильный сигнал, отвязаться от земли в сигнальной линии.
Но всё это реализуется через разаязывающие трансформаторы. В нынешних реалиях ради экономии, ставят эквивалент балансной схемы, которая качества как и защиты не добавляет.
Впрочем, скорее всего, дома вам подойдёт любое подключение, балансное или нет.
Также, хорошо, когда коннекторы хорошие — не раздрачиваются сами и не раздрачивают гнёзда.
Т.е. не жмотьтесь на поход в музмагазин и покупку/заказ нормальных штекеров, хотя бы Neutrik, Amphenol.
От усилителя к акустической системе:
- Обычное: медный кабель. Берёшь самый обычный многожильный медный кабель в строительном, самый толстый, который войдёт. Залуживаешь концы паяльником, чтобы не секлись. Практически вся электротехническая медь - бескислородная, поэтому не ведитесь, что это будто бы какое-то отличие и достоинство.
Пропущено 351 постов
61 с картинками.
Пропущено 351 постов, 61 с картинками. Нажмите ответ, чтобы посмотреть.
Аноним 15/07/18 Вск 12:19:20  858938
https://youtu.be/GBcbbRqkG4U
Аноним 15/07/18 Вск 19:10:34  858986
>>858933
Первая ссылка в гугле.
http://www.yohng.com/software/foobarvst.html
Только не знаю, будет ли через него работать.
Аноним 15/07/18 Вск 22:08:49  859021
>>858938
Ну нахуй этот элтакс, лучше уж взять полочники подороже.
Среди всего этого недонищехай-фая, естественно.
мимо-анон-с-ямаха-373-и- Vector-hx-200

*Укоротить провод наушников* Аноним 15/07/18 Вск 14:42:04  858951   [Ответ]
Есть уши sony mdr. Провод 3м. Хочу укоротить . Планирую обрезать со стороны ушей и припаять разобрав ухо. Так не видно будет визуально ничего. Читал что провод особый. медь бескислородная и т.д.
Вопрос будет ли качество звучания прежним с обычной пайкой ? И еще вопрос , возможно ли выпрямить барашки телефонного шнура на этих наушниках?

Блютус уши Аноним 20/06/18 Срд 19:20:05  855611   [Ответ]
Girls1402201515.jpg (72Кб, 600x751)
Ананасы, здарова, подскажите, хочу купить себе блютус уши, накладные, до 7тр.

Какие посоветуете?
Сейчас приглянулись маршалы можор2
Пропущено 5 постов.
Пропущено 5 постов. Нажмите ответ, чтобы посмотреть.
Аноним 11/07/18 Срд 19:03:32  858537
>>855611 (OP)
Если на телефонном bt есть aptx то норм, ощутимо лучше не найдешь.
Аноним 12/07/18 Чтв 08:00:30  858576
>>858081
Твои пионеры - беспроводные?
Аноним 15/07/18 Вск 13:23:54  858944
>>858576
дыа

Роутер + NAS Аноним 13/07/18 Птн 11:41:01  858701   [Ответ]
plexindex.png (735Кб, 1500x817)
Анон, занялся я заменой своей старой техники в квартире и нужно мне взять новый роутер и NAS

Из требований к роутеру - стабильный сигнал на 5ghz и 802.11 ac.
Требования к NAS - поддержка хотя бы 2х HDD, Plex сервера и торрент загрузчика.

Аноним 15/07/18 Вск 12:40:39  858939
>>858701 (OP)
Дорого но из коробки - Ubqt edgerouterx, unifi ap ac lr или пару-тройку ap ac lite в зависимости от площади, synology ds218play.
Для пердоль нищебродов - пека уровня g3900/4gb, picopsu если электричество дорого, proxmox, opnsense, xpenology, xiaomi mi3g с openwrt

Как эту няшу сбросить к заводским установкам? Кнопка reset не реагирует. Аноним 15/07/18 Вск 09:49:03  858935   [Ответ]
Screenshot2018-[...].png (224Кб, 1080x1920)
Как эту няшу сбросить к заводским установкам? Кнопка reset не реагирует.

День добрый. Я с платиной к вам зашел. Для начала Аноним 15/07/18 Вск 02:44:49  858902   [Ответ]
1169hires.png (3750Кб, 2968x2968)
День добрый. Я с платиной к вам зашел.

Для начала сами правила
/ip firewall filter
add action=accept chain=input protocol=icmp
add action=accept chain=forward protocol=icmp
add action=accept chain=input connection-state=established
add action=accept chain=forward connection-state=established
add action=accept chain=input connection-state=related
add action=accept chain=forward connection-state=related
add action=accept chain=input in-interface=!ether1 \
src-address=192.168.0.0/24
add action=drop chain=input connection-state=invalid
add action=drop chain=forward connection-state=invalid
add action=accept chain=forward in-interface=\
!ether1 out-interface=ether1
/ip firewall nat
add action=masquerade chain=srcnat ipsec-policy=\
out,none out-interface-list=WAN
add action=masquerade chain=srcnat out-interface=pppoe-out1
add action=dst-nat chain=dstnat dst-port=3389 in-interface=pppoe-out1 protocol=\
tcp to-addresses=192.168.0.100 to-ports=3389
add action=accept chain=dstnat in-interface=pppoe-out1 protocol=gre
add action=dst-nat chain=dstnat dst-port=1723 in-interface=pppoe-out1 protocol=\
tcp to-addresses=192.168.0.100 to-ports=1723

Все бы и хорошо, но у меня есть pptp сервер на виндовой машинке. Порт пробросил, gre разрешил. Но подключиться к этому pptp я не могу.

В чем может быть проблема?
Олсо, когда ставлю вртшный роутер или зухель, впн работает.
Аноним 15/07/18 Вск 02:51:39  858903
олсо, да, я уже понял что ether1 лучше заменить на bridge
Аноним 15/07/18 Вск 03:23:17  858904
а, фиг с ним. Создал pptp сервер на микротике
Аноним 15/07/18 Вск 03:36:13  858905
вынес ван за бридж, теперь работает вообще все. Проблема была в этом

Однофазный электродвигатель с конденсатором Аноним 06/07/18 Птн 19:06:11  858000   [Ответ]
1481579742004.jpg (127Кб, 720x960)
Чет запутался в электротехнике.
Аноны, есть старый мощный советский компрессор ФВ - 6 от холодильной установки. Хочу его приспособить в гараже как компрессор для различных пескоструек и т.д.
Крутил его ебовый 3х фазный советский электромотор на 380 вольт. Но в гараже обычный однофазный ток 220.
Пытался замутить схемы с конденсаторами, но советский мотор крутит вяло от 220, и в итоге не нагоняет и 4 атмосфер, останавливается, нету тяги..
Пошел купил однофазный асинхронный электродвигатель на 220 вольт и 2.2. киловата. С конденсатором.
Воткнул вместо трехфазного двигателя. Вначале началась проблема с запуском, там довольно тугой шкив на компрессоре, и однофазный не хотел запускаться, подцепил еще конденсатор большой емкости, однофазный запускается, но нагоняет не более 2 атмосфер и останавливается, нету тяги.

Поясните, чем больше емкость конденсаторов, тем больше мощности у этого однофазного электродвигателя? Как сделать что бы гребаный компрессор заработал? надо хотя бы 8 атмосфер
Аноним 15/07/18 Вск 00:14:25  858894
>>858000 (OP)
Конденсатор нужен фактически только для пускового режима, мощности он тебе точно не прибавит, тебе нужен аналогичный по мощности тому что стояло однофазный двигатель и устройство плавного пуска.

НЁХ с деревни Аноним # OP  24/06/18 Вск 11:10:37  856347   [Ответ]
IMG0172.JPG (2952Кб, 3088x2056)
IMG0150.JPG (2868Кб, 3088x2056)
IMG0163.JPG (2815Кб, 3088x2056)
Откопал сию дичь в деревне (в прямом смысле откопал, она в земле лежала). Кто знает что это, зачем использовалось? Спасибо анону за ответ
Пропущено 1 постов.
Пропущено 1 постов. Нажмите ответ, чтобы посмотреть.
Аноним 25/06/18 Пнд 17:47:34  856536
>>856347 (OP)
Интерфейс подключения НГМД похоже.
Потроха ЭВМ ЕС-хххх скорее всего.
Аноним 12/07/18 Чтв 11:25:12  858585
>>856536
> Интерфейс подключения
Не похоже. У интерфейса два конца, а здесь один, скорее память, или плата сопрцессора какого нибудь. С серией ЕС согласен.
Аноним 14/07/18 Суб 23:52:43  858892
>>858585
не вижу ни одной микрухи! мы в технаре такие платы шкафами распаивали на парах практики

Как можно восстановить модем ZTE MF730 после неудачной прошивки? Аноним 14/07/18 Суб 00:04:17  858795   [Ответ]
ZTE-MF730M-3G-u[...].jpg (49Кб, 640x640)
Хотел прошить модем ZTE MF 730(тк не мог подключиться к интернету), в итоге модем выключился во время прошивки и выскочила ошибка, после этого модем система не видит только в диспетчере устройств он отображается как MediaTek USB Port . Что делать?

Сап, купил наушники Phillips Bass+, сегодня работали Аноним 04/07/18 Срд 10:01:58  857675   [Ответ]
3359477229draft[...].jpg (20Кб, 720x350)
Сап, купил наушники Phillips Bass+, сегодня работали на отлично, только что звук переключился в "моно", и стал сильно искаженным. Сами наушники "разговаривают" нормально, фразы типа "connected" произносит чисто. Не падали, не гнулись, не ломались. На телефоне работают хорошо. В стерео режиме компьютер показывает что звук есть (полоска громкости подсвечивается по звуку), а самого звука в наушниках нет. Наушники bluetooth

UPD. при подключении наушники начинают воспроизводить звук, появляется уведомление "устройство подключено" и они замолкают.
Аноним 04/07/18 Срд 10:04:52  857676
бамп
Аноним 13/07/18 Птн 22:47:10  858778
>На телефоне работают хорошо
ну так и используй их только на телефоне. Были какие-то блютуз наушники, которые подключались по паролю мобильника, т.е пароль наушников сменился не то на пароль самого мобильника, не то прописывался отдельно для наушников, ебань короче, пароли забыты, наушники невозможно подключить ни к чему кроме старого мобильника, мусор

Единственный нормальный техноблогер Аноним 05/01/18 Птн 12:24:44  832871   [Ответ]
stasiajfon.jpg (57Кб, 550x455)
https://www.youtube.com/watch?v=_kUzYGNPKMk

Остальные – продажные дегроиды.
Пропущено 165 постов
21 с картинками.
Пропущено 165 постов, 21 с картинками. Нажмите ответ, чтобы посмотреть.
Аноним 12/07/18 Чтв 08:57:31  858578
>>858455
Чёт в голос даже.
Аноним 13/07/18 Птн 13:20:49  858714
image.png (380Кб, 720x344)
шалом стрэм
Аноним 13/07/18 Птн 17:36:57  858744
>>858714
Пиздуй записывать очередное видео о том что вилса продажный, а Сидельников опять глупо высказал свои мысли.

Многофункциональная опора в Чистых Прудах - новый вектор совершенствования связи в Кирове и области Многофункциональная опора в Чистых Прудах - новый вектор совершенствования связи в Кирове и области 13/07/18 Птн 14:43:50  858724   [Ответ]
ОДН или опора двойного назначения представляет собой конструкцию, содержащую в себе одновременно уличные светильники и технические средства сотовых операторов и Интернет-провайдеров (2G, 3G, 4G (LTE)). Подобная техническая новинка поможет дать стабильную мобильную связь абонентам в радиусе своего покрытия. В первой на территории Кировской области ОДН установили свою технику «МТС», «МегаФон» и Тele2.

По заявлению министра информационных технологий и связи округа Юрия Палюха, появление первой опоры с таким оснащением не только является знаменательным событием для отдельной части города, но имеет региональное значение.

Введение в строй таких объектов положительно скажется на городской инфраструктуре. Например, средства, выплачиваемые компаниями сотовой связи за использование ОДН, могут быть направлены на обновление освещения улиц.
Монтаж таких многофункциональных объектов поможет предоставлять жителям города сигнал, соответствующий современным мировым стандартам.

До конца текущего года на территории микрорайона появятся еще две такие конструкции (для стабильного покрытия во всем микрорайоне нужно будет установить пять), а в будущем они появятся и на других площадках города Кирова и области.

Источник: https://koronar.ru/

Сраный вайфай Аноним 13/07/18 Птн 03:08:07  858677   [Ответ]
image.png (132Кб, 1040x1052)
Котаны, есть один D-Link DIR-300 с прошивкой 2.5.19. Как эту заразу заставить раздавать айпишники по dhcp? Сейчас получается так, что приходится прописывать для каждого устройства static dhcp не только в роутере, но и в самом устростве забивать ip/dns/gate. Временное решение на месяц где-то, пока нормальный роутер взамен сдохшего приедет и такая ёбань. Хелп. Настройки пикрилейтед. В /hw/ спрашивал, отправили сюда.

Топ тредов
Избранное